Manuali.it
Ciao e Benvenuto/a nel Forum di Manuali.it !
Non sei registrato? Registrati subito cliccando QUI! E utilizza tutte le funzionalita' del sito!
Ci vediamo sul Forum !
Lo Staff di Manuali.it
Oggi è lun dic 22, 2014 8:34 am

Tutti gli orari sono UTC +2 ore




Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
 Oggetto del messaggio: TBIA dati non validi
MessaggioInviato: mer dic 17, 2008 4:00 pm 
Non connesso
Novizio
Novizio

Iscritto il: mer dic 17, 2008 3:25 pm
Messaggi: 2
Ciao a tutti mi chiamo Tony sono nuovo del forum ed ho un piccolo problema, da quando ho aggiornato il driver del microfono usb della M-Audio mi è comparso la classica finestra piccola di Xp intitolata "TBIA dati non validi" e recante il pulsante OK che se cliccato scompare e questo succede ogni volta che inserisco una periferica usb o che attiva la scheda Wi-Fi integrata del laptop.
Non vorrei formattare tutto l'HD, se qualcuno del forum avesse la risposta ne sarei grato.
Grazie anticipate e Buone Feste a tutto il forum. :question: [/img]



Condividi: Aggiungi: TBIA dati non validi a Technorati Aggiungi: TBIA dati non validi a OKNOtizie Aggiungi: TBIA dati non validi a Segnalo Aggiungi: TBIA dati non validi a Digg Aggiungi: TBIA dati non validi a Boomark.it Aggiungi: TBIA dati non validi a Furl Aggiungi: TBIA dati non validi a de.li.cious Aggiungi: TBIA dati non validi a Yahoo Aggiungi: TBIA dati non validi a Stumbleupon Aggiungi: TBIA dati non validi a Google Aggiungi: TBIA dati non validi a BlogLines Aggiungi: TBIA dati non validi a SocialDust.com Aggiungi: TBIA dati non validi a Live.com Aggiungi: TBIA dati non validi a Wikip.it
Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: mer dic 17, 2008 5:03 pm 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: lun mag 01, 2006 6:22 pm
Messaggi: 2070
ciao e ben arrivato Tony

al limite ripristina il sistema a prima dell'aggiornamento dei driver...

AIUTO:: come ripristinare windows ad uno stato precedente

_________________
My Computer .:. Rampage II Extreme - Core i7 940 - 3x2Go DDR3 1600MHz - ATI HD 4890 - Corsair HX 850W

sito web



Condividi: Aggiungi: TBIA dati non validi a Technorati Aggiungi: TBIA dati non validi a OKNOtizie Aggiungi: TBIA dati non validi a Segnalo Aggiungi: TBIA dati non validi a Digg Aggiungi: TBIA dati non validi a Boomark.it Aggiungi: TBIA dati non validi a Furl Aggiungi: TBIA dati non validi a de.li.cious Aggiungi: TBIA dati non validi a Yahoo Aggiungi: TBIA dati non validi a Stumbleupon Aggiungi: TBIA dati non validi a Google Aggiungi: TBIA dati non validi a BlogLines Aggiungi: TBIA dati non validi a SocialDust.com Aggiungi: TBIA dati non validi a Live.com Aggiungi: TBIA dati non validi a Wikip.it
Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: mer dic 17, 2008 5:44 pm 
Non connesso
Novizio
Novizio

Iscritto il: mer dic 17, 2008 3:25 pm
Messaggi: 2
Ha mi ero dimenticato, scusami che l'ho già fatto + di 10 volte ma niente addirittura ho sullo stesso laptop 2 account e lo fa anche sull'altro.
Grazie



Condividi: Aggiungi: TBIA dati non validi a Technorati Aggiungi: TBIA dati non validi a OKNOtizie Aggiungi: TBIA dati non validi a Segnalo Aggiungi: TBIA dati non validi a Digg Aggiungi: TBIA dati non validi a Boomark.it Aggiungi: TBIA dati non validi a Furl Aggiungi: TBIA dati non validi a de.li.cious Aggiungi: TBIA dati non validi a Yahoo Aggiungi: TBIA dati non validi a Stumbleupon Aggiungi: TBIA dati non validi a Google Aggiungi: TBIA dati non validi a BlogLines Aggiungi: TBIA dati non validi a SocialDust.com Aggiungi: TBIA dati non validi a Live.com Aggiungi: TBIA dati non validi a Wikip.it
Top
 Profilo  
 
 Oggetto del messaggio: Re: risposta
MessaggioInviato: mer dic 17, 2008 9:55 pm 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: gio set 13, 2007 4:35 pm
Messaggi: 895
Ciao cercando in rete ho torvato questa soluzione : ma sincermante non mi è mai successo

Codice:
Problema risolto, registro corrotto a questo indirizzo:
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Enum\USBSTOR
chiave corretta: HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Enum
\USBSTOR\Disk&Ven_FUJIFILM&Prod_USB-DRIVEUNIT&Rev_1.00
chiave corrotta: (Dati non validi :S)
HKEY_LOCAL_MACHINE\SYSTEM\££$|!!!1234£CurrentControlSet\1$%&&Enum\1234%
%&&USBSTOR\$1233%%&Disk&Ven_FUJIFILM&Prod_USB-DRIVEUNIT&Rev_1.00

non so come sia possibile l'inserimento di questi caratteri sulla
chiave di registro, ad ogni modo le ho eliminate tutte e
ricollegato le periferiche, tutto ok! cmq grazie signora m$ di non
creare dei riferimenti agli errori + specifichi in modo di risolvere i
problemi in 10 minuti anzichè una settimana.
ciao



Condividi: Aggiungi: TBIA dati non validi a Technorati Aggiungi: TBIA dati non validi a OKNOtizie Aggiungi: TBIA dati non validi a Segnalo Aggiungi: TBIA dati non validi a Digg Aggiungi: TBIA dati non validi a Boomark.it Aggiungi: TBIA dati non validi a Furl Aggiungi: TBIA dati non validi a de.li.cious Aggiungi: TBIA dati non validi a Yahoo Aggiungi: TBIA dati non validi a Stumbleupon Aggiungi: TBIA dati non validi a Google Aggiungi: TBIA dati non validi a BlogLines Aggiungi: TBIA dati non validi a SocialDust.com Aggiungi: TBIA dati non validi a Live.com Aggiungi: TBIA dati non validi a Wikip.it
Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 

Tutti gli orari sono UTC +2 ore


Chi c’è in linea

Visitano il forum: Nessuno e 7 ospiti


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
2000 - 2011 Manuali.it © - P.IVA 00992330670 - Tutti i diritti riservati - Note Legali - Condizioni di utilizzo del sito - Privacy - E' vietata qualsiasi riproduzione parziale o completa se non autorizzata - # Powered by Cykel Software
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it
phpBB SEO