Manuali.it
Ciao e Benvenuto/a nel Forum di Manuali.it !
Non sei registrato? Registrati subito cliccando QUI! E utilizza tutte le funzionalita' del sito!
Ci vediamo sul Forum !
Lo Staff di Manuali.it
Oggi è lun ott 15, 2018 10:41 am

Tutti gli orari sono UTC +2 ore




Apri un nuovo argomento Rispondi all’argomento  [ 23 messaggi ]  Vai alla pagina 1, 2  Prossimo
Autore Messaggio
 Oggetto del messaggio: ati2dVag [?]
MessaggioInviato: sab lug 19, 2008 6:58 pm 
Non connesso
Utente
Utente

Iscritto il: gio gen 03, 2008 7:53 pm
Messaggi: 15
salve ragazzi ..

è da un paio di giorni che il pc mi fa cose strane °_°

tipo: lo avvio tranquillamente poi senza motivo [apparente credo] la schermata si blocca. diventa nera e si ripristina da sola.altre volte rimane nera completamente mentre il pc continua a lavorare.
ora mi è accaduta la stessa cosa ma è comparsa una schermata blu che mi indicava un errore riguardante un file : ati2dvag.


leggendo questo nome mi son ricordata che mi è accaduto altre volte. ma non ricordo proprio a cosa si riferisse. :crybaby:
forse driver ? o qualcosa del genere? :\

spero possiate aiutarmi :)

grazie in anticipo :*



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: dom lug 20, 2008 4:13 pm 
Non connesso
Writer
Writer
Avatar utente

Iscritto il: sab ott 06, 2007 9:15 am
Messaggi: 414
Località: messina
Hai una scheda video ati per caso?

_________________
Pentium 4 3,0ghz, ram 3 gb, hd 120 gb ide, vga ati sapphire 3650 512mb ddr2, ali 550 watt, masterizzatore philips, mobo asus p4s800



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo E-mail  
 
 Oggetto del messaggio:
MessaggioInviato: dom lug 20, 2008 6:32 pm 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: mar dic 11, 2007 7:30 pm
Messaggi: 2830
Località: BARI
:) devi aggiornare il bios!!! fai l'update del bios e vedrai che non si blocca più ;)

_________________
Immagine
http://miki68news.blogspot.com/
MIKI
I computer sono incredibilmente veloci, accurati e stupidi. Gli uomini sono incredibilmente lenti, inaccurati e intelligenti. Insieme sono una potenza che supera l'immaginazione.



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: lun lug 21, 2008 12:46 pm 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: mer set 07, 2005 11:18 am
Messaggi: 3049
Il problema dovrebbe riguardare la tua scheda video. Prova a scaricare i driver aggiornati

_________________
Maurizio
Immagine
Immagine



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: mer lug 30, 2008 12:33 pm 
Non connesso
Utente
Utente

Iscritto il: gio gen 03, 2008 7:53 pm
Messaggi: 15
grazie a tutti per le risp (: :crybaby: :D



ma mi spiegate come faccio ad aggiornare il bios ?
o a scaricare i driver? nn ho la più pallida idea...sono abbastanza negata :o


grazie ancora cmq della disponibiltà :thumbsup:
:)



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: lun ago 04, 2008 1:22 pm 
Non connesso
Amministratore
Amministratore
Avatar utente

Iscritto il: mer set 07, 2005 10:24 am
Messaggi: 6632
dicci che scheda video hai.

per saperlo clic destro del mouse su risorse del computer, via su Gestione, dispositivi, scheda video.

_________________
Riccardo

-Corsair 550W 80plus
-SEAGATE Barracuda 1TB
-Windows 7 Home Premium 64bit
-G.SKILL DDR3 4GB CL7
-GIGABYTE P55-USB3
-Intel CORE i5 760/2.8HGz
-Inter-Tech CK-35 Observer Rubber Black Coated ATX-Tower
-Gigabyte nVidia 460 1GB DDR5


Immagine



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo E-mail  
 
 Oggetto del messaggio:
MessaggioInviato: lun ago 04, 2008 2:29 pm 
Non connesso
Moderatore
Moderatore

Iscritto il: mar mag 16, 2006 8:36 am
Messaggi: 3016
Nel pannello di controllo troverai la voce Sistema.
Un doppio click sull'icona apre le proprietà di sistema.
Nella scheda Hardware trovi "Gestione periferiche".
In Gestione periferiche, alla voce, scheda video, trovi il modello esatto della tua scheda video.
I driver aggiornati li trovi all'indirizzo:
http://ati.amd.com/support/driver.html

Basta seguire le semplici indicazioni e selezionare, via via, il prodotto appropriato per poter, infine, scaricare, un file di installazione dei driver aggiornati.



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo E-mail  
 
 Oggetto del messaggio:
MessaggioInviato: ven ago 15, 2008 3:57 pm 
Non connesso
Utente
Utente

Iscritto il: gio gen 03, 2008 7:53 pm
Messaggi: 15
allora la mia scheda video si chiama

RADEON 7000 / RADEON VE family [microsoft corporation]



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: ven ago 15, 2008 9:39 pm 
Non connesso
Moderatore
Moderatore

Iscritto il: mar mag 16, 2006 8:36 am
Messaggi: 3016
Scarica i driver originali da QUI



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo E-mail  
 
 Oggetto del messaggio:
MessaggioInviato: lun ago 25, 2008 5:35 pm 
Non connesso
Utente
Utente

Iscritto il: gio gen 03, 2008 7:53 pm
Messaggi: 15
ok ho scaricato il programmino ati per installare i driver da qui http://ati.amd.com/support/drivers/xp/radeon-prer300-xp.html


... ma adesso ? non ci capisco nulla :crybaby:



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: lun ago 25, 2008 7:56 pm 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: ven ott 20, 2006 9:17 am
Messaggi: 2784
doppio clicck sull'eseguibile, dopo l'installazione riavvia e dovrebbe essere tutto nella normalità

_________________
Samuele



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo E-mail  
 
 Oggetto del messaggio:
MessaggioInviato: mar ago 26, 2008 10:00 am 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: mar dic 11, 2007 7:30 pm
Messaggi: 2830
Località: BARI
attenzione. ricordati di disinstallare i driver presenti sul pc prima di installare quelli aggiornati ;)

_________________
Immagine
http://miki68news.blogspot.com/
MIKI
I computer sono incredibilmente veloci, accurati e stupidi. Gli uomini sono incredibilmente lenti, inaccurati e intelligenti. Insieme sono una potenza che supera l'immaginazione.



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: mar ago 26, 2008 3:38 pm 
Non connesso
Utente
Utente

Iscritto il: gio gen 03, 2008 7:53 pm
Messaggi: 15
allora ragazzi :crybaby: :o :(

Immagine


il setup ati ok..c'è scritto.è quello.
ma le altre cartelle hanno altri setup...
devo cliccarli?

inoltre, i vecchi driver li disinstallo direttamente o in modalità provvisoria?


inoltre ora la mia schermata va lentissima..tipo se scorro col mouse la schermata scende come a tratti.
dipende sempre dai driver..?




grazie ancora per la grande disponibilità
:*



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo  
 
 Oggetto del messaggio:
MessaggioInviato: mar ago 26, 2008 5:42 pm 
Non connesso
Moderatore
Moderatore
Avatar utente

Iscritto il: ven ott 20, 2006 9:17 am
Messaggi: 2784
disinstallali in mod normale e installa i nuovi.
La lentezza è dovuta ai driver comunque

_________________
Samuele



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo E-mail  
 
 Oggetto del messaggio:
MessaggioInviato: mer ago 27, 2008 10:01 am 
Non connesso
Utente
Utente

Iscritto il: gio gen 03, 2008 7:53 pm
Messaggi: 15
ma quali setup devo cliccare ?

ce ne sono un milione .. anche nelle cartelle! :paranoid:



Condividi: Aggiungi: ati2dVag [?] a Technorati Aggiungi: ati2dVag [?] a OKNOtizie Aggiungi: ati2dVag [?] a Segnalo Aggiungi: ati2dVag [?] a Digg Aggiungi: ati2dVag [?] a Boomark.it Aggiungi: ati2dVag [?] a Furl Aggiungi: ati2dVag [?] a de.li.cious Aggiungi: ati2dVag [?] a Yahoo Aggiungi: ati2dVag [?] a Stumbleupon Aggiungi: ati2dVag [?] a Google Aggiungi: ati2dVag [?] a BlogLines Aggiungi: ati2dVag [?] a SocialDust.com Aggiungi: ati2dVag [?] a Live.com Aggiungi: ati2dVag [?] a Wikip.it
Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 23 messaggi ]  Vai alla pagina 1, 2  Prossimo

Tutti gli orari sono UTC +2 ore


Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi

Cerca per:
Vai a:  
cron
2000 - 2011 Manuali.it © - P.IVA 00992330670 - Tutti i diritti riservati - Note Legali - Cookie Policy - Condizioni di utilizzo del sito - Privacy - E' vietata qualsiasi riproduzione parziale o completa se non autorizzata - # Powered by Cykel Software
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduzione Italiana phpBB.it
phpBB SEO